Open Office.org/Débute avec OOo Base

C'est dans cette section uniquement que vous pouvez entrer en contact avec moi en postant votre question.
Attention : en raison d'un trop grand nombre de spams, vous devez vous enregistrer pour poster.
Invité

Open Office.org/Débute avec OOo Base

Messagepar Invité » 01 oct. 2007 01:19

Bonjour,

Page 13 vous parlez de "clic droit". Pas facile avec mon Mac ... et Pomme i ne donne rien ...

Désolé pour cette question idiote, mais je suis bloqué ...

Bidouille
Webmestre
Messages : 393
Enregistré le : 21 mai 2007 16:08

Messagepar Bidouille » 01 oct. 2007 10:06

Je vous renvoie sur notre excellent forum :
www.forum-openoffice.org/forum

brunobambois

Open Office.org/Débute avec OOo Base

Messagepar brunobambois » 02 oct. 2007 10:45

Impossible de trouver dans le forum, j'ai cherché, mais c'est une usine à gaz ...

brunobambois

Open Office.org/Débute avec OOo Base

Messagepar brunobambois » 02 oct. 2007 14:14

Je reste bloqué !! Je travaille maintenant sur NeoOffice, mais le problème reste entier : je n'arrive pas à poser la clé primaire dans le mode ébauche, car sur mon Mac je n'ai pas de clic droit !! Et je ne sais pas faire apparaître le menu contextuel .... C'est rageant !!

Si quelqu'un peut m'aider .... Merci !!

brunobambois

Open Office.org/Débute avec OOo Base

Messagepar brunobambois » 02 oct. 2007 14:18

J'ai trouvé !! avec le bouton Ctrl enfoncé, tout va bien ... Je retire donc mon appel au secours !!


Retourner vers « Contactez le webmestre »

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité